




<!DOCTYPE html>
<html>
<head>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<title>Homegrown brews  Industries | Virginia Business</title>
<meta name='description' content='Your default description here' />
<link rel='canonical' href='http://www.virginiabusiness.com/news/article/homegrown-brews' />
<!-- generated by seo_lite -->

	<!-- meta data -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">
	<meta name="google-site-verification" content="6gUv3I5Qr2zH_Ti7YAD_s1yJTsbgXpmfSR7o_ZXe6iw" />
	<link rel="icon" type="image/x-icon" href="http://www.virginiabusiness.com//favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Virginia, USA, Business News | Virginia Business" href="http://www.virginiabusiness.com/rss" />
	<link rel="alternate" type="application/rss+xml" title="Virginia, USA, Business Magazine" href="http://www.virginiabusiness.com/rss/magazine" />

	<!-- CSS -->
	
	<link href="http://www.virginiabusiness.com/ui/css/all.css" rel="stylesheet" media="screen">
	<link href="http://www.virginiabusiness.com/ui/css/mobile.css" rel="stylesheet" media="screen">
	<link href="http://www.virginiabusiness.com/ui/css/print.css" rel="stylesheet" media="print">
	<style>
	   nav.main ul > li a { font-size: 94%; }
	</style>
	<!--[if IE 7]>
		<link href="http://www.virginiabusiness.com/ui/css/ie7.css" rel="stylesheet" media="screen">
	<![endif]-->
	<!--[if IE 8]>
		<link href="http://www.virginiabusiness.com/ui/css/ie8.css" rel="stylesheet" media="screen">
	<![endif]-->
	<!--[if IE 9]>
		<link href="http://www.virginiabusiness.com/ui/css/ie9.css" rel="stylesheet" media="screen">
	<![endif]-->

	<!--[if gte IE 7]>
		<style type="text/css">.btn {filter: none;}</style>
	<![endif]-->

	<!--[if IE]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="http://www.virginiabusiness.com/ui/js/html5shiv-printshiv.js"></script>
	<![endif]-->

	<!-- Fonts -->
	<link href='//fonts.googleapis.com/css?family=Lora:400,400italic' rel='stylesheet' type='text/css'>

	<!-- jQuery calls -->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
	<script src="http://www.virginiabusiness.com/ui/js/jquery.tools.min.js"></script>
	<script src="http://www.virginiabusiness.com/ui/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="http://www.virginiabusiness.com/ui/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="http://www.virginiabusiness.com/ui/js/jquery.placeholder.min.js" type="text/javascript"></script>

<!-- google ads -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1809132/*Leaderboard_728x90', [728, 90], 'div-gpt-ad-1468954550207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1809132/*Bottom_banner_728x90', [728, 90], 'div-gpt-ad-1468953903558-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1809132/*234x60_small_ad_1', [234, 60], 'div-gpt-ad-1380312133497-0').addService(googletag.pubads());
googletag.defineSlot('/1809132/*234x60_small_ad_2', [234, 60], 'div-gpt-ad-1380312133497-1').addService(googletag.pubads());
googletag.defineSlot('/1809132/*250x250_square', [250, 250], 'div-gpt-ad-1380312133497-2').addService(googletag.pubads());
googletag.defineSlot('/1809132/*468x60_column_banner_1', [468, 60], 'div-gpt-ad-1380312133497-3').addService(googletag.pubads());
googletag.defineSlot('/1809132/*468x60_column_banner_2', [468, 60], 'div-gpt-ad-1380312133497-4').addService(googletag.pubads());
googletag.defineSlot('/1809132/*Bottom_banner_728x90', [728, 90], 'div-gpt-ad-1380312133497-5').addService(googletag.pubads());
googletag.defineSlot('/1809132/*Leaderboard_728x90', [728, 90], 'div-gpt-ad-1380312133497-6').addService(googletag.pubads());
googletag.defineSlot('/1809132/*Rectangle_300x250', [300, 250], 'div-gpt-ad-1380312133497-7').addService(googletag.pubads());
googletag.defineSlot('/1809132/*Skycraper_160x600', [160, 600], 'div-gpt-ad-1380312133497-8').addService(googletag.pubads());
googletag.defineSlot('/1809132/*Skyscraper_300x600', [300, 600], 'div-gpt-ad-1380312133497-9').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



	<!-- Share This -->
	<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "b7eeeb55-fb09-4d7d-9688-d9c40e3be15b", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>

	<!-- prettyPhoto -->
	<link rel="stylesheet" href="http://www.virginiabusiness.com/ui/js/prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen"/>
	<script src="http://www.virginiabusiness.com/ui/js/prettyPhoto/js/jquery.prettyPhoto.js" type="text/javascript"></script>

	<!-- hoverIntent -->
	<script src="http://www.virginiabusiness.com/ui/js/jquery.hoverIntent.r7.js" type="text/javascript"></script>

	<!-- waypoints-->
	<script src="http://www.virginiabusiness.com/ui/js/waypoints.min.js"></script>
	<script src="http://www.virginiabusiness.com/ui/js/waypoints-sticky.min.js"></script>

	<script type="text/javascript">
	/* prettyPhoto */
	$(document).ready(function(){
	    $("a[rel^='prettyPhoto']").prettyPhoto({
		    social_tools: false,
		    deeplinking: false
	    });
	  });
	</script>

<!-- GOOGLE ANALYTICS -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11643803-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- FACEBOOK INSTANT ARTICLES -->
<meta property="fb:pages" content="385220374877643" />

<!-- END FACEBOOK INSTANT ARTICLES -->


</head>

<body>

	<!--//  initiate facebook like button -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=231775043538553";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- initiate facebook like button  // -->

	<div class="visible-phone">

		<div class="header-phone">

			<a href="http://www.virginiabusiness.com/" class="logo-container pull-left"><img src="http://www.virginiabusiness.com/ui/images/logo.png" alt="Virginia Business" class="logo pull-left"/></a>

			<div class="mobile-nav pull-right">
				<a href="http://www.virginiabusiness.com/subscribe" class="btn mini yellow">Subscribe</a>
				<a class="btn mini menu">Menu</a>

				<ul>
					<li><a href="http://www.virginiabusiness.com/news">News</a></li>
					<li><a href="http://www.virginiabusiness.com/regions">Regions</a></li>
					<li><a href="http://www.virginiabusiness.com/reports">Reports</a></li>
					<li><a href="http://www.virginiabusiness.com/companies">Company News</a></li>
					<li><a href="http://www.virginiabusiness.com/events">Events</a></li>

					<li><a href="http://www.virginiabusiness.com/opinion">Opinion</a></li>					
					<li><a href="http://www.virginiabusiness.com/calendar">Calendar</a></li>
					<li><a href="http://www.virginiabusiness.com/lists">Lists</a></li>
					<li><a href="http://www.virginiabusiness.com/issue">Issues</a></li>
					<li><a href="http://virginiabusiness.newskeepsake.com/">Awards</a></li>

					<li><a href="http://www.virginiabusiness.com/sponsored-content">Sponsored Content</a></li>
					<li>
						<div class="mobile-search bg-pattern-gray">
							<form id="searchbox_008650025453613010032:wqcznrqjim0" action="http://www.virginiabusiness.com/search/google">
								<input value="008650025453613010032:wqcznrqjim0" name="cx" type="hidden"/>
								<input type="text" class="red" name="keywords" id="keywords" placeholder="Search">
								<input type="image" class="search"  src="http://www.virginiabusiness.com/ui/images/search.png" alt="Search"/>
							</form>
						</div>
					</li>
				</ul>

			</div>

			<br class="clear"/>

		</div>

		<div>

			
			<section class="fade-scrollable-bottom"></section>

		</div>

	</div> <!-- mobile -->

	<nav class="fixed bg-pattern" id="ieprint">

		<div class="container">

			<ul class="linear pull-left">
				<li><a href="http://www.virginiabusiness.com/">VirginiaBusiness.com</a></li>
				<li class="callout"><a href="http://www.vabusinessmedia.com/" target="_blank">Advertise</a></li>
				<li class="callout last"><a href="http://www.virginiabusiness.com/subscribe">Subscribe</a></li>
			</ul>

			<div class="pull-right social-buttons">

				<div class="fb-like" data-href="https://www.facebook.com/pages/Virginia-Business/385220374877643?fref=ts" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
				<div class="twitter-follow">
				<a href="https://twitter.com/virginiabiz" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @virginiabiz</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>

			</div> <!-- pull-right -->

			<br class="clear"/>

		</div> <!-- container -->

	</nav><!-- fixed nav -->

	<div class="container border bottom">

		<header>

			<a href="http://www.virginiabusiness.com/"><img src="http://www.virginiabusiness.com/ui/images/logo.png" alt="Virginia Business" class="logo pull-left"/></a>

			<div style="float: left; padding-left: 40px;"><!-- /1809132/*Leaderboard_728x90 -->
<div id='div-gpt-ad-1468954550207-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1468954550207-0');});
</script>
</div></div>

			<br class="clear"/>

		</header>

	</div> <!-- header -->

	<nav class="main">

		
		<div class="subscribe-now bg-pattern-gray">

			<a href="#" id="subscribe"><div class="tab pull-left">Subscribe</div></a>
			<div class="info pull-left">

				
				<figure class="ipad"><figcaption><img src="http://www.virginiabusiness.com/uploads2/0718_A_COVER.png" alt="July 2018 cover" width="77" height="103" /></figcaption></figure>
				<img src="http://www.virginiabusiness.com/uploads2/0718_A_COVER.png" alt="July 2018 cover" width="77" height="103" class="rotate"/>
				

				<div>
					<p class="white"><strong>Get Virginia Business directly on your tablet</strong> or in your mailbox!</p>
					<a href="http://www.virginiabusiness.com/subscribe" class="btn yellow">Subscribe</a>
				</div>

			</div>

		</div>
		

		<div class="container">
			
			<ul class="linear">
				<li class="stories-menu current-section"><a href="http://www.virginiabusiness.com/news">Industries</a>
					<div><ul class="bg-pattern-gray default">
						
						<li class="current-menu-item cat1872"><a href="http://www.virginiabusiness.com/news/category/banking-finance">Banking/Finance</a></li>
						<li class="cat1873"><a href="http://www.virginiabusiness.com/news/category/business-law">Business Law</a></li>
						<li class="cat1874"><a href="http://www.virginiabusiness.com/news/category/commercial-real-estate">Commercial Real Estate</a></li>
						<li class="cat1875"><a href="http://www.virginiabusiness.com/news/category/economic-development">Economic Development</a></li>
						<li class="cat1876"><a href="http://www.virginiabusiness.com/news/category/education">Education</a></li>
						<li class="cat1877"><a href="http://www.virginiabusiness.com/news/category/energy-green">Energy/Green</a></li>
						<li class="cat1878"><a href="http://www.virginiabusiness.com/news/category/government">Government</a></li>
						<li class="cat1879"><a href="http://www.virginiabusiness.com/news/category/healthcare">Healthcare</a></li>
						<li class="cat1880"><a href="http://www.virginiabusiness.com/news/category/hotels-tourism">Hotels/Tourism</a></li>
						<li class="cat1881"><a href="http://www.virginiabusiness.com/news/category/insurance">Insurance</a></li>
						<li class="cat1882"><a href="http://www.virginiabusiness.com/news/category/ports-trade">Ports/Trade</a></li>
						<li class="cat1883"><a href="http://www.virginiabusiness.com/news/category/small-business">Small Business</a></li>
						<li class="cat1884"><a href="http://www.virginiabusiness.com/news/category/technology">Technology</a></li>
					</ul></div>
				</li>
				<li class="stories-menu"><a href="http://www.virginiabusiness.com/regions">Regions</a>
					<div><ul class="bg-pattern-gray default">
						
						<li class="current-menu-item cat551"><a href="http://www.virginiabusiness.com/regions/category/central-virginia-regional">Central Virginia</a></li>
						<li class="cat552"><a href="http://www.virginiabusiness.com/regions/category/hampton-roads-regional">Hampton Roads</a></li>
						<li class="cat553"><a href="http://www.virginiabusiness.com/regions/category/northern-virginia-regional">Northern Virginia</a></li>
						<li class="cat554"><a href="http://www.virginiabusiness.com/regions/category/shenandoah-vallery-regional">Shenandoah Valley</a></li>
						<li class="cat555"><a href="http://www.virginiabusiness.com/regions/category/southern-virginia-regional">Southern Virginia</a></li>
						<li class="cat556"><a href="http://www.virginiabusiness.com/regions/category/southwest-virginia">Southwest Virginia</a></li>
					</ul></div>
				</li>
				<li class="stories-menu"><a href="http://www.virginiabusiness.com/reports">Reports</a>
					<div><ul class="bg-pattern-gray default">
						
						<li class="current-menu-item cat1897"><a href="http://www.virginiabusiness.com/reports/category/best-places-to-work">Best Places to Work</a></li>
						<li class="cat1888"><a href="http://www.virginiabusiness.com/reports/category/business-person-of-the-year">Business Person of the Year</a></li>
						<li class="cat1889"><a href="http://www.virginiabusiness.com/reports/category/ceo-pay">CEO Pay</a></li>
						<li class="cat112"><a href="http://www.virginiabusiness.com/reports/category/fantastic-50">Fantastic 50</a></li>
						<li class="cat1890"><a href="http://www.virginiabusiness.com/reports/category/generous-virginians-project">Generous Virginians Project</a></li>
						<li class="cat1891"><a href="http://www.virginiabusiness.com/reports/category/legal-elite">Legal Elite</a></li>
						<li class="cat1900"><a href="http://www.virginiabusiness.com/reports/category/site-selection-guide">Site Selection Guide </a></li>
						<li class="cat1892"><a href="http://www.virginiabusiness.com/reports/category/super-cpas">Super CPAs</a></li>
						<li class="cat1904"><a href="http://www.virginiabusiness.com/reports/category/the-big-book">The Big Book</a></li>
						<li class="cat1899"><a href="http://www.virginiabusiness.com/reports/category/virginia-cfo-awards">Virginia CFO Awards</a></li>
						
						<li><a href="http://www.virginiabusiness.com/reports/article/maritime-guide-expands-its-reach-statewide">Maritime Guide</a></li>
					</ul></div>
				</li>
				<li id="company-news" class="stories-menu"><a href="http://www.virginiabusiness.com/companies">Company News</a>
					<div><ul class="bg-pattern-gray default">
						<li class=" current-menu-item people"><a href="http://www.virginiabusiness.com/companies/category/company-people">People</a></li>
									<li class="for-the-record"><a href="http://www.virginiabusiness.com/companies/category/for-the-record">For the Record</a></li>
					</ul></div>
				</li>
				<li class="stories-menu"><a href="http://www.virginiabusiness.com/opinion">Opinion</a></li>
				<li class="stories-menu"><a href="http://www.virginiabusiness.com/events">Events</a></li>
				<li><a href="http://virginiabusiness.newskeepsake.com/">Awards</a></li>
				
				<li class="stories-menu"><a href="http://www.virginiabusiness.com/calendar">Calendar</a></li>
				<li class="stories-menu"><a href="http://www.virginiabusiness.com/lists">Lists</a></li>
				<li class="issues"><a href="http://www.virginiabusiness.com/issue">Issues</a>
					<ul class="bg-pattern-gray" >
						
						<li class="current bg-pattern"><a href="http://www.virginiabusiness.com/issue/july-2018"><img src="http://www.virginiabusiness.com/uploads2/0718_A_COVER.png" alt="Cover" width="119" height="156" /><p class="yellow">Current Issue</p></a></li>
						
						<li class="past">
							<a class="arr prev pull-left">prev</a>
							<div class="pull-left">
								<ul class="items">
									
									<li><a href="http://www.virginiabusiness.com/issue/june-2018"><img src="http://www.virginiabusiness.com/uploads2/0618_cover.png" alt="Cover" width="119" height="156"/><p class="mute">June 2018</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/may-2018"><img src="http://www.virginiabusiness.com/uploads2/May2017_Cover.png" alt="Cover" width="119" height="156"/><p class="mute">May 2018</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/april-2018"><img src="http://www.virginiabusiness.com/uploads2/0418_Cover.png" alt="Cover" width="119" height="156"/><p class="mute">April 2018</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/march-2018"><img src="http://www.virginiabusiness.com/uploads2/march2018cover.png" alt="Cover" width="119" height="156"/><p class="mute">March 2018</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/february-2018"><img src="http://www.virginiabusiness.com/uploads2/0218__cover.png" alt="Cover" width="119" height="156"/><p class="mute">February 2018</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/january-2018"><img src="http://www.virginiabusiness.com/uploads2/jan2018_cover.png" alt="Cover" width="119" height="156"/><p class="mute">January 2018</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/december-2017"><img src="http://www.virginiabusiness.com/uploads2/DEC2017_cover.png" alt="Cover" width="119" height="156"/><p class="mute">December 2017</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/november-2017"><img src="http://www.virginiabusiness.com/uploads2/1117_A_COVER.png" alt="Cover" width="119" height="156"/><p class="mute">November 2017</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/october-2017"><img src="http://www.virginiabusiness.com/uploads2/1017_COVER.png" alt="Cover" width="119" height="156"/><p class="mute">October 2017</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/september-2017"><img src="http://www.virginiabusiness.com/uploads2/0917_A_COVER.png" alt="Cover" width="119" height="156"/><p class="mute">September 2017</p></a></li>
									
									<li><a href="http://www.virginiabusiness.com/issue/archives"><img src="http://www.virginiabusiness.com/ui/images/archives.png" alt="Archive image" width="119" height="156"/><p class="mute">Issues Archives</p></a></li>
								</ul>
							</div>
							<a class="arr next pull-left">next</a>
							<br class="clear"/>
						</li>
					</ul>
				</li>
				<li class="stories-menu"><a href="http://www.virginiabusiness.com/sponsored-content">Sponsored Content</a></li>
			</ul>

			<form id="searchbox_008650025453613010032:wqcznrqjim0" action="http://www.virginiabusiness.com/search/google">
			  <input value="008650025453613010032:wqcznrqjim0" name="cx" type="hidden"/>
			  <!-- <input value="FORID:11" name="cof" type="hidden"/>  -->
			  <input id="q" name="q" size="70" type="text" class="red" placeholder="Search"/>
			  <input name="sa"type="image" class="search"  src="http://www.virginiabusiness.com/ui/images/search.png" alt="Search"/>
			</form>
			<!--
<form method="post" action="http://www.virginiabusiness.com/search/">
				<input type="text" class="red" name="keywords" id="keywords" placeholder="Search">
				<input type="image" class="search"  src="http://www.virginiabusiness.com/ui/images/search.png" alt="Search"/>
			</form>
			-->
		</div>

	</nav> <!-- main nav -->

<script type="text/javascript">
$(document).ready(function() {
	if ($.cookie('never_show_modal') != "0"){
		if ($.cookie('one_article_read') == "0" && $.cookie('cookie_modal_opened') != "0" ){
			$.cookie('cookie_modal_opened', '0', { expires: 1, domain: '.virginiabusiness.com' });
			var path='http://www.virginiabusiness.com/_main/_modal-cookie-signup?ajax=true&width=758';
			$.prettyPhoto.open(path);
		} else {
			$.cookie('one_article_read', '0', { expires: 7, domain: '.virginiabusiness.com' });
		};
	};
});
</script>

	<div class="interior">

		<div class="container">

			<div class="two-thirds padding-right interior-content">

				<article class="single-entry">

					<h4>
					<span><a href="http://www.virginiabusiness.com/news">
					Industries					</a></span>
										
										</h4>

					<h1 class="red">Homegrown brews</h1>
					<h2>Despite increased competition, Virginia’s craft brewers see room to grow</h2>

											<ul class="linear info">
		<li class="article-date">June 29, 2018</li>
	<li class="hidden-phone separator">&nbsp;|&nbsp;</li>
			<li class="sharethis">
		
			<!-- <span class='st_sharethis'></span> -->
			<span class='st_email' st_url="http://www.virginiabusiness.com/news/article/homegrown-brews" st_title="Homegrown brews" st_summary="Despite increased competition, Virginia’s craft brewers see room to grow"></span>
			<span class='st_twitter' st_url="http://www.virginiabusiness.com/news/article/homegrown-brews" st_title="Homegrown brews" st_summary="Despite increased competition, Virginia’s craft brewers see room to grow"></span>
			<span class='st_linkedin' st_url="http://www.virginiabusiness.com/news/article/homegrown-brews" st_title="Homegrown brews" st_summary="Despite increased competition, Virginia’s craft brewers see room to grow"></span>
			<span class='st_plusone' st_url="http://www.virginiabusiness.com/news/article/homegrown-brews" st_title="Homegrown brews" st_summary="Despite increased competition, Virginia’s craft brewers see room to grow"></span>
			<span class='st_fblike' st_url="http://www.virginiabusiness.com/news/article/homegrown-brews" st_title="Homegrown brews" st_summary="Despite increased competition, Virginia’s craft brewers see room to grow"></span>
		
	</li>
</ul>
					
					<a onclick="window.print();return false;" class="btn medium print-btn" style="display:inline-block; margin:0 0 10px 0;">Print this page</a>

						
						<i>by Jessica Sabbath and Veronica Garabelli </i>					
										
					
										<figure  class="pull-right interior">
						<img src="http://www.virginiabusiness.com/uploads2/DSC05027.png" alt="Article image" style="width: 450px;" />
												<figcaption>
							<small><em>“We always understood that markets are cyclical,” says Robbie O’Cain, <br>brewmaster at Starr Hill. Photo by Shandell Taylor</em></small>
						</figcaption>
											</figure>
															<br/>
					<p>
	Among Virginia craft breweries, Starr Hill is practically ancient.</p>
<p>
	Established in 1999 as a small brewpub and music hall in Charlottesville, the craft brewery, now Virginia&rsquo;s largest and second-oldest, has quite a different history than its younger competitors.</p>
<p>
	The number of breweries in Virginia has soared from 44 to almost 250 after landmark state legislation in 2012 allowed them to sell beer to be consumed on site. By that time, Starr Hill had years earlier moved to a large production facility in Crozet. Brands like Grateful Pale Ale and Northern Lights IPA became staples on grocery shelves in Virginia and the mid-Atlantic.</p>
<p>
	By 2014, fledgling breweries were seeing double-digit sales growth, but Starr Hill&rsquo;s numbers had slowed to 2 to 3 percent a year. &ldquo;That gives you a little bit of wariness,&rdquo; says Robbie O&rsquo;Cain, Starr Hill&rsquo;s brewmaster. &ldquo;But I think Starr Hill is uniquely positioned. We&rsquo;ve always understood that markets are cyclical, and while everyone&rsquo;s spending a bunch of money and saying that growth is infinite, we are able to see underlying trends.&rdquo;</p>
<p>
	Starr Hill continues to evolve. It&rsquo;s increasing on-site consumption in its remodeled tasting room and revamping its branding. Starr Hill also is focusing on its high-growth markets &mdash; right at home in Virginia. &ldquo;That&rsquo;s where we have the most distribution and where our brand truly resonates,&rdquo; says O&rsquo;Cain.</p>
<p>
	<img alt="" src="http://www.virginiabusiness.com/images/uploads/_DSC1711.png" style="width: 500px; height: 333px; margin-left: 0px; margin-right: 8px; float: left;" />To test new products, Starr Hill opened its Pilot Brewery &amp; Side Stage in a former stable in Roanoke last fall. &ldquo;The real success story comes when we look at our Roanoke business in general,&rdquo; says O&rsquo;Cain. &ldquo;Not just the retail spot but the grocery business &hellip; We&rsquo;re on fire because we&rsquo;re now kind of a Roanoke brand.&rdquo;</p>
<p>
	Other craft breweries today might envy Starr Hill&rsquo;s slow but steady trajectory as they cope with the industry&rsquo;s growing pains. At least nine Virginia breweries have closed this year, and a national brewery closed its state-of-the-art Virginia Beach facility.</p>
<p>
	Nonetheless, Virginia brewers believe there&rsquo;s plenty of room to grow in their home state. Many also are finding that innovation is key to survival in a fast-changing marketplace.<br />
	<strong>&nbsp;<br />
	&lsquo;It&rsquo;s a scary time&rsquo;</strong><br />
	The 2012 Virginia law caused a dramatic shift in the craft-beer industry. In addition to the nearly 250 breweries operating in the commonwealth today, another 35 are in the pipeline.</p>
<p>
	Nationally, craft beer sales soared in the first part of this decade, but the growth is easing. In 2013 and 2014, for example, the volume of craft beer sold in the U.S. grew more than 17 percent each year, according to the Denver-based Brewers Association. By 2017, annual growth had slowed to 5 percent.</p>
<p>
	&ldquo;We continue to see [the number of] breweries increasing rapidly in recent years. At the same time, we&rsquo;ve been seeing production growth slow a little bit,&rdquo; says Bart Watson, the Brewers Association&rsquo;s chief economist, who adds that current craft-beer growth is not alarming. &ldquo;The industry is not in its infancy, so double-digit growth rates aren&rsquo;t realistic.&rdquo;</p>
<p>
	Brett Vassey, head of the Virginia Craft Brewers Guild and the Virginia Manufacturers Association, says Virginia&rsquo;s craft beers are on track with national trends. Despite the recent surge in breweries, Virginia ranks 18th among the 50 states in the number of breweries per capita, according to the Brewers Association. &ldquo;Folks are always asking whether the bubble has burst, but the reality is that craft beer is still growing,&rdquo; says Vassey. &ldquo;Any industry in manufacturing would kill for that kind of continued growth.&rdquo;</p>
<p>
	Yet competition for space in restaurants and on store shelves has intensified in Virginia. &ldquo;It&rsquo;s a scary time. I wouldn&rsquo;t want to be entering the industry right now,&rdquo; says Patrick Murtaugh, co-founder and brewmaster at Richmond-based Hardywood Park Craft Brewery, which opened in 2011.&nbsp; &ldquo;I think in the last six-and-a-half years we&rsquo;ve been able to create a name for ourselves and &hellip; a reputation of good quality beer, so hopefully that will help us get a little bit of a head start.&rdquo;</p>
<p>
	The rapid growth of Virginia&rsquo;s craft brewery industry has been a boon to the state, driving more than $10 billion in economic activity each year. The rapid pace of change, however, means breweries must frequently re-evaluate their business models.</p>
<p>
	Port City Brewing Co. in Alexandria, which also opened in 2011, had sales increases of 30 percent for several years. The company has won several national awards, including designation as &ldquo;Small Brewery of the Year&rdquo; at the prestigious Great American Beer Festival in 2015.</p>
<p>
	&ldquo;When a company is growing that fast, it really has required us to kind of step back every three to fourth months and re-evaluate how we do things: everything from operations to sales, to ordering ingredients and even logistics and beer storage,&rdquo; says Bill Butcher, the brewery&rsquo;s owner and president.</p>
<p>
	<img alt="" src="http://www.virginiabusiness.com/images/uploads/Hayes2.png" style="width: 75px; height: 100px; margin-left: 0px; margin-right: 8px; float: left;" />Hayes Humphreys, chief operating officer at Devils Backbone, Virginia&rsquo;s largest craft brewery before its 2016 sale to Anheuser-Busch, agrees that breweries must keep track of many moving pieces to succeed. &ldquo;It&rsquo;s not enough to make good beer,&rdquo; he says.</p>
<p>
	Devils Backbone saw traffic dipping at its Nelson County taproom around 2014 amid increased competition. In response, the brewery added a distillery, campsites and on-site lodging to improve foot traffic. &ldquo;You&rsquo;ve got to check all the boxes, whereas a couple of years ago, there was more leeway to learn as you go and make some mistakes along the way,&rdquo; Humphreys says.</p>
<p>
	<strong>The Green Flash closing</strong><br />
	Virginia&rsquo;s craft brewers had a front row seat to the troubles of a national brand.</p>
<p>
	As part of a wave of West Coast brewers setting up East Coast locations, San Diego-based Green Flash Brewing Co. opened a 58,000-square-foot Virginia Beach brewery and taproom in late 2016. Industry observers were surprised when the Virginia Beach site was shuttered in March after only 16 months of operation. A lender later foreclosed on the company, which was sold to new investors.</p>
<p>
	&ldquo;Overexpansion can lead to real trouble,&rdquo; says the Brewers Association&rsquo;s Watson. &ldquo;Green Flash was the smallest brewery that was in all 50 states. Breweries need to find a geographic footprint that matches with their brand and [the production] size they can support.&rdquo;</p>
<p>
	Shortly after Green Flash closed its East Coast site, Bend, Ore.-based Deschutes Brewery announced it may change its timeline for establishing a brewery in Roanoke. Deschutes had expected to open in Roanoke by 2021. Plans originally called for the company to invest $85 million and create 108 jobs.&nbsp; Company CEO Michael LaLonde told Virginia Business it is committed to coming to Roanoke but may need to adjust its schedule because of a changing business environment. In a demonstration of its commitment to the city, Deschutes has purchased the land for the Roanoke brewery.</p>
<p>
	Another West Coast brewery with a Virginia presence, Stone Brewing, says its national expansion has gone well. California-based Stone set up shop in Richmond in 2016, a move that allowed it to expand distribution across the country. Its 214,000-square-foot building includes a 250-barrel brewhouse and taproom in Richmond&rsquo;s East End.</p>
<p>
	The company says nationwide sales have been growing for the past five years, and Virginia has been its second most popular market for off-site sales. &ldquo;We&rsquo;re pretty proud of how we&rsquo;ve developed our business there,&rdquo; says CEO Dominic Engels.</p>
<p>
	Meanwhile, Green Flash&rsquo;s departure is expected to bring another out-of-state brewer to Virginia. Atlanta-based New Realm Brewing Co. quickly stepped in with plans to reopen the Virginia Beach facility.</p>
<p>
	New Realm, which operates a brewery and restaurant in its hometown, decided to buy the Green Flash site after running out of brewing capacity. The Virginia Beach operation, which will include a brewery and restaurant, will allow the company to expand distribution to Hampton Roads, and other parts of Virginia as the market demands.</p>
<p>
	&ldquo;We believe that the situations are very different,&rdquo; New Realm said of Green Flash. &ldquo;We are a local, Southeastern brewer with a very tight geographic footprint. We only sell our beers in states where we brew and are an active and productive part of the community.&rdquo;<br />
	Virginia&rsquo;s homegrown breweries don&rsquo;t have national aspirations. Instead, they are targeting Virginia and surrounding states.</p>
<p>
	Hardywood, for example, is focused on the Southeast. The company sells beer in Virginia and in Washington, D.C., and recently expanded to Atlanta and Raleigh, N.C. &ldquo;Our focus has always been to be a distributing brewery, to be a strong regional player,&rdquo; says Hardywood&rsquo;s Murtaugh. &ldquo;We want to really focus on our home markets.&rdquo;</p>
<p>
	Last year Hardywood opened a small brewery in Charlottesville where it tests new recipes. Earlier this year, the company began operating a 60,000-square-foot brewery and production facility in Goochland County after running out of capacity in Richmond.</p>
<p>
	<strong>Untapped potential</strong><br />
	<img alt="" src="http://www.virginiabusiness.com/images/uploads/Beer_Chart_for_web.png" style="width: 500px; height: 329px; float: left; margin-left: 0px; margin-right: 8px;" />Industry experts say that, while Virginia&rsquo;s brewery scene is becoming more crowded, there is plenty of untapped potential for growth, by innovating, opening new locations and capturing more market share.</p>
<p>
	As evidence of their confidence in Virginia, many are opening taprooms across the state to test new brews and attract customers.</p>
<p>
	Three Notch&rsquo;d, a Charlottesville-based brewery that opened in 2013, has been a pioneer in this approach. The brewery, which has taprooms in Harrisonburg and Richmond, plans to open a brewpub in downtown Roanoke by this fall, and it is exploring a potential&nbsp; location in Hampton Roads.</p>
<p>
	&ldquo;It&rsquo;s a neat model because it allows members of the public to come in and try your beer and meet your people and understand what Three Notch&rsquo;d is all about,&rdquo; says Scott Roth, the brewery&rsquo;s founder and president.</p>
<p>
	The brewery also has seen major growth in its hometown. In September, the brewery moved its main production facility from a 10,000-barrel operation on Grady Avenue to a restaurant and production facility at the IX Art Park downtown with triple the capacity. The new location, which features a full menu, has boosted beer sales.</p>
<p>
	Three Notch&rsquo;d distributes beer only in Virginia, and production is soaring. Last year the brewery produced 10,000 barrels. This year it&rsquo;s on track to produce 17,000 to 18,000 barrels.</p>
<p>
	Innovation also is key to driving growth. Dave McCormack, president of Waukeshaw Development Inc. in Petersburg, wants his three breweries to stand out. He entered the industry in 2016 with Trapezium Brewing Co. in Petersburg, the city&rsquo;s first craft brewery.</p>
<p>
	Now he is opening a second location for Trapezium in Amherst County later this year. This location, which will be known as Camp Trapezium, will have a &ldquo;wild-beer program,&rdquo; using ingredients grown on the 100-acre property.&nbsp;</p>
<p>
	While Trapezium brands include unique beer styles such as its Lucky 75 Lemon Honey Ginger Ale and Lucky 47 White Ale, McCormack&rsquo;s Beale&rsquo;s Brewery in Bedford focuses on more traditional types of beer, such as lager and hefeweizen. The idea is to make the brewery attractive to customers who don&rsquo;t usually drink craft beer. &ldquo;We wanted to create a whole new brand around this idea of approachability and fun,&rdquo; he says.</p>
<p>
	Attracting non-craft beer drinkers, in fact, is an industry initiative, says Vassey of the Virginia Craft Brewers Guild. About 87 percent of the beer sold in the U.S. is not craft beer. The guild is trying to take some of that market share by hosting events at the Virginia State Fair and NASCAR races.</p>
<p>
	Even owners who have closed Virginia breweries still see growth potential in the commonwealth. Randy Barnette opened Ornery Beer Co., Woodbridge&rsquo;s first brewery in 2015, but he soon was followed by four competitors. By the time he closed his business, one of the other breweries already had ceased operation.</p>
<p>
	But Barnette believes his Ornery brand is viable, and he&rsquo;s still brewing the beer at a Lorton-area brewery. He says the Woodbridge site didn&rsquo;t work because he rented too much space in a retail area.&nbsp;&nbsp;</p>
<p>
	Barnette now plans to open a small brewpub in Fairfax City while setting up a production facility in a more affordable industrial area in the Bristow area.</p>
<p>
	&ldquo;Our plan now is to have a main production facility that is pretty much the hub, and we&rsquo;ll have multiple brewpubs in each location that will each have its own pilot brewery,&rdquo; he says.</p>
<p>
	<strong>Benefits to Virginia</strong><br />
	Virginia craft breweries are known for more than their beer. They can be major economic catalysts. &ldquo;They become a destination,&rdquo; says Bettina Ring, Virginia&rsquo;s secretary of agriculture and forestry. &ldquo;In addition to sparking redevelopment in several areas, they have become an important driver of tourism dollars.&rdquo;</p>
<p>
	The breweries&rsquo; growth also has boosted related businesses. Port City, for example, uses bottles made in Toano; its six-packs are printed and produced in Staunton; and all of the wheat used for its popular Optimal Wit beer comes from a farm on the Eastern Shore.</p>
<p>
	&ldquo;People want to know where their ingredients are coming from,&rdquo; says Ring. &ldquo;They want to be able to support and think about their consumer dollar and where they&rsquo;re spending. So they&rsquo;re really demanding local beer, and they&rsquo;re really demanding local food, which is exciting to see.&rdquo;</p>
<p>
	Many breweries have received state grants from the Governor&rsquo;s Agriculture and Forestry Industries Development Fund. In return, 30 percent of their ingredients must come from Virginia farms, including ginger, hops, malting barley, fruit honey and herbs.</p>
<p>
	Hardywood, which has received&nbsp; $250,000&nbsp; from the fund, used more than 30,000 pounds of Virginia agricultural products last year.</p>
<p>
	The industry also has sparked an interest in growing hops, a key beer ingredient. A hops processing facility is located in Loudoun County, and another is planned for Albemarle County.</p>
<p>
	Some breweries use &ldquo;wet,&rdquo; unprocessed hops produced by one of 90 growers in the Old Dominion Hops Cooperative. The Albemarle facility will give farmers the opportunity to process hops as dry pellets, creating a longer shelf life.</p>
<p>
	&ldquo;We&rsquo;ll have a place to harvest and then turn them from fresh cones into pellets,&rdquo; says Randy Green, chairman of the cooperative.</p>
<p>
	In sum, the growth outlook for Virginia&rsquo;s craft breweries is good, but competition will continue to intensify.</p>
<p>
	&ldquo;It isn&rsquo;t going to get easier to get into the grocery stores. It&rsquo;s going to get&nbsp; harder,&rdquo; says O&rsquo;Cain of Starr Hill. &ldquo;But Virginia beer is doing well. Virginia beer is growing in Virginia, which is important. Craft is moving toward a nearly state-specific kind of distribution footprint, and I think it&rsquo;s healthy.&rdquo;</p>

					

					
					
					

										
					
				</article> <!-- single-entry -->
				
				
					<!-- /1809132/*MIDDLELeaderboard_728x90 -->
<div id='div-gpt-ad-1462975696825-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462975696825-0');});
</script>
</div><br /><br />				

				<hr class="double margin-right"/>

				
				<h4>Reader Comments</h4>

				<div id="disqus_thread"></div>
				<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'vbmdev'; // required: replace example with your forum shortname
				/* var disqus_identifier = 'testing-comment-count'; */

				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				</script>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
				

			</div> <!-- content -->

			<div class="one-third padding-left sidebar">

				<div class="controls">
			
					<h3 class="pull-left">
						Other News
					</h3>
				
					<div class="actions btn-group pull-left">
					<a class="btn prev left">down</a>
					<a class="btn next right">up</a>
				</div>
				
					<br class="clear"/>
				
			</div><!-- 	controls -->
			
				<div class="other-stories scrollable">
			
					<div class="items">
					
					
					<article class="entry">
												<a href="http://www.virginiabusiness.com/news/article/inc.-500-companies-located-in-virginia"><h4 class="red">Inc. 500 companies located in Virginia</h4></a>
												<br class="clear"/>
					</article>
					
										
					<article class="entry">
												<a href="http://www.virginiabusiness.com/news/article/port-of-virginia-deepening-project-receives-u.s.-army-corps-of-engineers-ap"><h4 class="red">Port of Virginia deepening project receives U.S. Army Corps of Engineers approval</h4></a>
												<br class="clear"/>
					</article>
					
										
					<article class="entry">
												<a href="http://www.virginiabusiness.com/news/article/salem-industrial-building-sells-for-1.73-million"><h4 class="red">Salem industrial building sells for $1.73 million</h4></a>
												<br class="clear"/>
					</article>
					
										
					<article class="entry">
												<a href="http://www.virginiabusiness.com/news/article/first-national-bank-apartments-sell-for-more-than-39-million"><h4 class="red">First National Bank Apartments sell for more than $39 million</h4></a>
												<br class="clear"/>
					</article>
					
										
					<article class="entry">
												<a href="http://www.virginiabusiness.com/news/article/elizabeth-arden-renews-salem-lease"><h4 class="red">Elizabeth Arden renews Salem lease</h4></a>
												<br class="clear"/>
					</article>
					
										
					<article class="entry">
												<a href="http://www.virginiabusiness.com/news/article/cbre-report-finds-healthy-growth-in-d.c.-office-markets"><h4 class="red">CBRE report finds healthy growth in D.C.-area office markets</h4></a>
												<br class="clear"/>
					</article>
					
										
					<article class="entry">
												<a href="http://www.virginiabusiness.com/news/article/commonwealth-land-announces-two-timber-tract-sales"><h4 class="red">Commonwealth Land announces two timber tract sales</h4></a>
												<br class="clear"/>
					</article>
					
										
					<article class="entry">
						<img src="http://www.virginiabusiness.com/uploads2/_130x72/DSC_6797_copy_thumb.png" alt="Article image" class="pull-left"/>						<a href="http://www.virginiabusiness.com/news/article/a-working-community"><h4 class="red">Diverse student body shapes college’s culture</h4></a>
						<i>by Karin Kapsidelis</i>						<br class="clear"/>
					</article>
					
										
					<article class="entry">
						<img src="http://www.virginiabusiness.com/uploads2/_130x72/Harris-Twitt6858_thumb.png" alt="Article image" class="pull-left"/>						<a href="http://www.virginiabusiness.com/news/article/international-connections"><h4 class="red">Undersea cables will link city to three continents</h4></a>
						<i>by Elizabeth Cooper</i>						<br class="clear"/>
					</article>
					
										
					<article class="entry">
						<img src="http://www.virginiabusiness.com/uploads2/_130x72/ISS_4540_00602_thumb.png" alt="Article image" class="pull-left"/>						<a href="http://www.virginiabusiness.com/news/article/ai-advancements-raise-questions"><h4 class="red">Researchers consider ethical issues as they work on a variety of projects</h4></a>
						<i>by Gary Robertson</i>						<br class="clear"/>
					</article>
					
										<br/>
					<hr class="double"/>
					<p>
					<a href="http://www.virginiabusiness.com/news">View all &raquo;</a>
					</p>
										
				
					</div> <!--  items -->
				
					<br class="clear"/>
			
				</div>

				<section class="fade-scrollable-bottom"></section>

			

				
				<section>

					<div class="ad med-rectangle hidden-tablet">
<!-- *Rectangle_300x250 -->
<div id='div-gpt-ad-1380312133497-7' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1380312133497-7');});
</script>
</div>
</div>

					<div class="ad square hidden-desktop">
	
<!-- *250x250_square -->
<div id='div-gpt-ad-1380312133497-2' style='width:250px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1380312133497-2');});
</script>
</div>
	
</div> <!-- ad-space -->

				</section> <!-- ad space -->
				

				<section>

					
					<div class="sidebar-subscribe pull-left">

						<img src="http://www.virginiabusiness.com/uploads2/0718_A_COVER.png" width="121" height="159" alt="print-cover"/>

						
						<a href="http://www.virginiabusiness.com/subscribe" class="btn yellow">Subscribe</a>

					</div>
					

					

					<div class="departments pull-left">
					
							<h3>Departments</h3>
											
							<ul>
								
								<li><a href="http://www.virginiabusiness.com/regions">Regional Views</a></li>
								
								<li><a href="http://www.virginiabusiness.com/news/article/longtime-homestead-employee-dies">Followup</a></li>
								
								<li><a href="http://www.virginiabusiness.com/news/article/budget-standoff-ends-with-approval-of-medicaid-expansion">Followup</a></li>
								
								<li><a href="http://www.virginiabusiness.com/opinion/article/six-week-class-was-life-changing">Inside View</a></li>
								
							</ul>
												
						</div>
						<br class="clear"/>
						<br/>

					<br class="clear"/>

				</section> <!-- departments -->

				<section style="margin:0px;">
<div class="ad half-banner">
<!-- *234x60_small_ad_1 -->
<div id='div-gpt-ad-1380312133497-0' style='width:234px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1380312133497-0');});
</script>
</div>
</div>
</section>

				<section style="margin:0px;">
<div class="ad half-banner">
<!-- *234x60_small_ad_2 -->
<div id='div-gpt-ad-1380312133497-1' style='width:234px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1380312133497-1');});
</script>
</div>
</div>
</section>

				
					<section >
									
		<!-- <hr class="double margin-left"/> -->
											
		<h3 class="icon news">What's Trending</h3>
						
		
		<article class="entry">
			<a href="http://www.virginiabusiness.com/news/article/dog-days">
				<h4 class="red">Companies welcome pets to ease employee stress</h4>
			</a>
			<p>Best Places to Work in Virginia 2018</p>
		</article> <!-- entry -->
		
		<article class="entry">
			<a href="http://www.virginiabusiness.com/news/article/providing-a-better-opportunity">
				<h4 class="red">Randolph-Macon strives to show a small school can offer big benefits</h4>
			</a>
			<p>College Profile: Randolph-Macon College</p>
		</article> <!-- entry -->
		
		<article class="entry">
			<a href="http://www.virginiabusiness.com/news/article/making-the-case-for-a-mens-college">
				<h4 class="red">Stimpert cites the concept of polarizing brands recruiting students</h4>
			</a>
			<p>February Interview:  Larry Stimpert, president, Hampden-Sydney College 
</p>
		</article> <!-- entry -->
		
		<article class="entry">
			<a href="http://www.virginiabusiness.com/news/article/the-missing-middle">
				<h4 class="red">Virginia cities scramble to provide more affordable housing</h4>
			</a>
			<p>Virginia cities scramble to provide more affordable housing.  </p>
		</article> <!-- entry -->
		
						
		<a href="http://www.virginiabusiness.com/trending" class="see-all">See All Trending &rarr;</a>
					
	</section> <!-- what's trending -->


				
				

				<section>

					<ul id="random_ad_space">
						<li><div class="ad half-page">
<!-- *Skycraper_160x600 -->
<div id='div-gpt-ad-1380312133497-8' style='width:160px; height:600px; margin: 0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1380312133497-8');});
</script>
</div>
</div> <!-- ad-space --></li>
						
					</ul>

				</section>

			</div> <!-- sidebar -->

			<br class="clear"/>

		</div>

	</div> <!-- interior content -->

<div class="interior-adspace container">

	<div class="ad banner">
<!-- *468x60_column_banner_1 -->
<div id='div-gpt-ad-1380312133497-3' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1380312133497-3');});
</script>
</div>
</div> <!-- ad-space -->
	<div class="ad banner">
<!-- *468x60_column_banner_2 -->
<div id='div-gpt-ad-1380312133497-4' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1380312133497-4');});
</script>
</div>
</div> <!-- ad-space -->

	<br class="clear"/>

</div>

<div class="container sign-up">

	<form method="post" action="http://visitor.r20.constantcontact.com/d.jsp" class="enews bg-pattern" target="_blank">
	
		<input type="hidden" name="llr" value="pqe9uddab">
		<input type="hidden" name="sit" value="cezp8fveb">
		<input type="hidden" name="m" value="1102855344655">
		<input type="hidden" name="p" value="oi">
		
		<label class="yellow pull-left">Sign up for our newsletters <small class="white">Stay on top of the latest business news in Virginia.</small></label>
		<fieldset>
			<input placeholder="Enter your email here" type="text" name="ea" class="pull-right mute"/>
			<input type="image" alt="Submit" name= "go" src="http://www.virginiabusiness.com/ui/images/submit.png" />
		</fieldset>
	
	</form>

</div> <!-- sign-up -->


<nav class="bg-pattern-gray visible-phone mobile-shortcuts mobile-shortcuts-interior" style="display: none;">

	<ul>
		
		<li><a href="http://www.virginiabusiness.com/issue" class="current-issue black">Current Issue</a><div class="issue-banner"><i><p>Jul<span>2018</span></p></i></div></li>
		
		<li><a href="http://www.virginiabusiness.com/all-headlines" class="latest-news black">Latest News</a></li>
		<li><a href="http://www.virginiabusiness.com/companies/people" class="people black">People</a></li>
		<li><a href="http://www.virginiabusiness.com/opinion" class="opinion black">Opinion</a></li>
		<li><a href="http://www.virginiabusiness.com/about" class="staff black">About Us</a></li>

	</ul>

</nav> <!-- mobile-shortcuts -->


<div class="shortcut-visibility bg-pattern visible-phone"><p><a class="white"><i class="up"><span class="show">show</span><span class="hide">hide</span> shortcuts</i></a></p></div> <!-- shortcuts visibility -->




	<footer class="bg-pattern">

		<div class="container">

			<nav class="pull-left">

				<ul class="linear">
					<li><a href="http://www.virginiabusiness.com/">VirginiaBusiness.com</a></li>
					<li><a href="http://www.vabusinessmedia.com/" target="_blank" class="yellow underline">Advertise</a></li>
					<li><a href="http://www.virginiabusiness.com/subscribe" class="yellow underline">Subscribe</a></li>
					<li><a href="http://www.virginiabusiness.com/news/article/about-us" class="yellow underline">About Us</a></li>
					<li><a href="http://virginiabusiness.simply-partner.com/a/jobs/list" class="yellow underline" target="_blank">Jobs</a></li>
				</ul>

			</nav> <!-- extended nav -->

			<nav class="pull-right">

				<ul class="linear social">
					<li><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001GdFFDTteOV3dqXhRWTcYhwVSgZ6wOBvL5vt7KttGda0LsHogCVbtfndQKbnNqIN4im8tYJIAO2IcdVx_FIcbQb8V-JiaW4CWZtJRANARmc2e2bRhNOmBRg%3D%3D" target="_blank">Sign up for our newsletters</a></li>
					<li><a href="http://www.facebook.com/pages/Virginia-Business/385220374877643?fref=ts" target="_blank" class="icon facebook">Like us on Facebook</a></li>
					<li><a href="https://twitter.com/VirginiaBiz" target="_blank" class="icon twitter">Follow us on Twitter</a></li>
					<li><a href="http://www.youtube.com/user/VirginiaBusiness" target="_blank" class="icon youtube">Watch us on YouTube</a></li>
					<li><a href="http://www.virginiabusiness.com/rss" class="icon subscribe">Subscribe to Our Site via RSS</a></li>
					<li><a href="http://www.virginiabusiness.com/_main/_modal-app?ajax=true&width=700" rel="prettyPhoto" class="icon app">Get the App</a></li>
					<!-- <li><a href="https://itunes.apple.com/us/app/virginia-business/id472246944?mt=8" target="_blank" class="app-store">Download on the App Store</a></li> -->
				</ul>

			</nav> <!-- social -->

			<br class="clear"/>

			

			<!-- /1809132/*Bottom_banner_728x90 -->
<div id='div-gpt-ad-1468953903558-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1468953903558-0');});
</script>
</div>

			

			<nav class="full">

				<ul class="linear small">
					<li><a href="http://www.virginiabusiness.com/about/terms-and-conditions">Terms and Conditions</a></li>
					<li><a href="http://www.virginiabusiness.com/about/contact-us">Contact Us</a></li>
					<li>&copy; 2018 Virginia Business. All rights reserved.</li>
				</ul>

			</nav> <!-- legal -->

		</div>

	</footer> <!-- footer -->

	<footer class="bg-pattern visible-phone">

		
		<div class="container">

			<nav class="">

				<ul class="linear social pull-left">
						<li><a href="http://www.virginiabusiness.com/_main/_mobile-modal-signup" class="yellow lrg">Sign up for Daily e-News</a></li>
				</ul>

				<ul class="linear social pull-left">
					<li><a href="http://www.facebook.com/pages/Virginia-Business/385220374877643?fref=ts" target="_blank" class="icon facebook">Like us on Facebook</a></li>
					<li><a href="https://twitter.com/VirginiaBiz" target="_blank" class="icon twitter">Follow us on Twitter</a></li>
					<li><a href="http://www.youtube.com/user/VirginiaBusiness" target="_blank" class="icon youtube">Watch us on YouTube</a></li>
					<li><a href="http://www.virginiabusiness.com/rss" class="icon subscribe">Subscribe to Our Site via RSS</a></li>
					<li><a href="http://www.virginiabusiness.com/_main/_mobile-modal-app" class="icon app">Get the App</a></li>

					<!-- <li><a href="https://itunes.apple.com/us/app/virginia-business/id472246944?mt=8" target="_blank" target="_blank" class="app-store">Download on the App Store</a></li> -->
				</ul>

			</nav> <!-- social -->

			<br class="clear"/>

			<nav class="full">

				<ul class="linear social small">
					<li><a href="http://www.virginiabusiness.com/about/terms">terms and Conditions</a></li>
					<li><a href="http://www.virginiabusiness.com/about/contact-us">Contact Us</a></li>

				</ul>
<ul class="linear small">
					<li>&copy; 2018 (804) 225-9262</li>
				<ul class="linear small">
					<li>&copy; 2018 Virginia Business. All rights reserved.</li>
				</ul>

			</nav> <!-- legal -->

		</div>

	</footer> <!-- mobile footer -->



<script type="text/javascript" src="http://www.virginiabusiness.com/_scripts/ui"></script>

<script type="text/javascript">

	// disqus
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'vbmdev'; // required: replace example with your forum shortname
var disqus_identifier = 'homegrown-brews'; // a unique identifier for each page where Disqus is present
var disqus_url = 'http://www.virginiabusiness.com/news/article/homegrown-brews'; // a unique URL for each page where Disqus is present

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());

</script>

<script type="text/javascript">
  var _sf_async_config = { uid: 61688, domain: 'virginiabusiness.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

</body>
</html>
